66891 Beiträge in 8315 Themen - von 3094 Mitglieder - Neuestes Mitglied: henrig18

collapse

Autor Thema: Bremslichtschalter verkabelung  (Gelesen 357 mal)

Offline Elmo

  • Newbie
  • *
  • Beiträge: 19
  • Fahrzeug: LO 2002 Bjh 77 / Feuerwehr Pritsche
  • PLZ: 18311
Bremslichtschalter verkabelung
« am: Juni 11, 2019, 18:25:38 »
Moin moin, ich hab ja nun das fahrerhaus gewechselt. Einziges Problem macht die Elektrik vom Bremslichtschalter. Beim Bremsen hörte man es funken   :( der Schalter hat ja nur 2 Kabel. Könnte mir jemand sagen über welchen leitungsverbinder die Kabel laufen? Bzw läuft eins Richtung Zündschloss oder Amaturenbrett?

Offline Elmo

  • Newbie
  • *
  • Beiträge: 19
  • Fahrzeug: LO 2002 Bjh 77 / Feuerwehr Pritsche
  • PLZ: 18311
Re: Bremslichtschalter verkabelung
« Antwort #1 am: Juni 11, 2019, 18:42:26 »
Hatte ein Denkfehler, Alles geklärt

Offline RoBi

  • Guru
  • ******
  • Beiträge: 1338
  • Fahrzeug: LD 2002 A (ex-Mz) mit Womo-Aufbau
  • PLZ: 04105
Re: Bremslichtschalter verkabelung
« Antwort #2 am: Juni 11, 2019, 20:06:10 »
Rot ist blau, und plus ist minus  :P
Robur im Museum ist wie Asche in der Urne. Nur auf der Straße leben sie weiter!
Unser RoBi hat schon DDR - BRD - Frankreich - Spanien - Luxemburg - Andorra - Portugal - Polen - Slowenien - Österreich - Litauen - Lettland - Estland gesehen.

Offline Norbert04

  • Guru
  • ******
  • Beiträge: 1992
  • der Kipperfahrer
  • Fahrzeug: LD 3004
  • PLZ: 04205
Re: Bremslichtschalter verkabelung
« Antwort #3 am: Juni 11, 2019, 21:41:09 »
..sprach der elektriker....
immer schön voll

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

Allrad geht nicht zuzuschalten von Thorbjørn
[Heute um 23:08:34]


Re: Einbau Iveco-Turbozeta-Motor von Mario
[Heute um 22:54:52]


Re: Einbau Iveco-Turbozeta-Motor von Toni
[Heute um 22:02:44]


Re: Einbau Iveco-Turbozeta-Motor von RoBi
[Heute um 21:55:15]


Re: Suche Maße der Blattfedern von der_o
[Heute um 21:45:42]


Re: Meine Geschichte LO2002 AFR7 MZ von coolaf
[Heute um 21:05:47]


Re: Einbau Iveco-Turbozeta-Motor von coolaf
[Heute um 21:00:11]

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...