64318 Beiträge in 7993 Themen - von 2862 Mitglieder - Neuestes Mitglied: sweetlaker

collapse

Autor Thema: Drehzahlmesser ohne Funktion, Kabel ab  (Gelesen 653 mal)

Offline ELLO-Klaus

  • Newbie
  • *
  • Beiträge: 35
    • Grenzmuseum Schifflersgrund, Technik
  • Fahrzeug: LO2002A
  • PLZ: 34560
Drehzahlmesser ohne Funktion, Kabel ab
« am: Februar 15, 2019, 09:53:52 »
Hallo,
bei meinem LO ist seit Anfang an der Drehzahlmesser defekt.
Die Nadel hing sozusagen bei 2000 fest, Beleuchtung war aber OK.

Bis jetzt habe ich auch nicht so großen Wert darauf gelegt,
nun wollte ich aber der Sache sozusagen zwischen Suppe und Kartoffeln mal eben Schnell noch auf den Grund gehen.
Also am Ende des Tages LO Abgestellt und schnell noch den Drehzahlmesser um 180 Grad gedreht,
Gummikappe ab und schon habe ich gesehen, das ein Kabel ab war  ;)
Prima dachte ich mir, eine von den schnellen Sachen. ;D
Es handelt sich um ein schwarz/rotes Kabel und es sah für mich so aus, als ob es mit dem braunen Kabel zusammen in der Lüsterklemme war.
Also habe ich das Kabel kurz bei eingeschalteter Zündung an den Kontakt des braunen Kabels gehalten.
Ergebnis NIX, nur so ein komisches Geräusch als ob unterhalb des Lenkers eine Sicherung geflogen ist.
Klasse... also doch nichts mit "mal auf die Schnelle"  >:(

Ich hoffe das ich mir nichts Lebensnotwendiges Durchgeschossen habe,
ich kann aber auch erst in einer Woche wieder Testen, da ich vorher nicht am LO bin.
Ich hoffe ja er springt noch an, ich habe in der Zwischenzeit hier einige Horrormeldungen zum Thema Drehzahlmesser gelesen,
wo scheinbar so einiges defekt gegangen ist :-[

Ich habe dann nicht weiter geprüft, weil ich auch keine Zeit mehr hatte, Hab die Zündung aus gemacht, Hauptschalter aus
und bin enttäuscht nach Hause gefahren.

Weis von Euch jemand wo das Kabel dran kommt ?
Freie Anschlüsse sind ja noch am grünen und am braunen Kabel ganz links.
Wenn, was für eine Sicherung kann durch sein?
oder kann es gar mehr sein ?

Ich weis, ohne zu wissen ob er noch Läuft oder nicht ist das so ein bisschen wie Orakeln

Gruß

Klaus
« Letzte Änderung: Februar 15, 2019, 10:02:03 von ELLO-Klaus »

Offline ELLO-Klaus

  • Newbie
  • *
  • Beiträge: 35
    • Grenzmuseum Schifflersgrund, Technik
  • Fahrzeug: LO2002A
  • PLZ: 34560
Re: Drehzahlmesser ohne Funktion, Kabel ab
« Antwort #1 am: Februar 28, 2019, 23:42:50 »
Um die Frage selbst zu beantworten, damit der nächste nicht so lange suchen muss.
Bei dem Kabel handelte es sich um das Zündungsplus, ich habe es wieder ganz rechts auf die Klemme angeschlossen.
Was ich als Geräusch einer geschmolzenen Sicherung wahrgenommen habe, war tatsächlich vorn im Sicherungskasten eine geschmolzene Sicherung.
Also Kabel angeschlossen, alle anderen Kabelverbindungen nachgezogen, Sicherung gewechselt und nun geht der Drehzahlmesser wieder ;D

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

Re: Mein neuer Bus von bobanalog
[Heute um 15:06:50]


Re: Dieselmotor gestorben - bitte um Rat von LAK1-Med
[Heute um 15:06:24]


Re: Mein neuer Bus von RoBi
[Heute um 14:49:12]


Re: Dieselmotor gestorben - bitte um Rat von RoBi
[Heute um 14:39:09]


Re: Dieselmotor gestorben - bitte um Rat von mathias172
[Heute um 14:18:09]


Re: Mein neuer Bus von Mario
[Heute um 13:24:36]


Re: Mein neuer Bus von Surströmming
[Heute um 13:15:28]

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...