66130 Beiträge in 8212 Themen - von 3033 Mitglieder - Neuestes Mitglied: tatütata

collapse

Autor Thema: mein LO macht Probleme  (Gelesen 239 mal)

Offline Matze Rahn

  • noch neu hier
  • Beiträge: 2
  • Fahrzeug: LO2002
  • PLZ: 03222
mein LO macht Probleme
« am: Dezember 17, 2019, 18:13:59 »
Hallo zusammen, ich hoffe ich bin hier richtig und ich bekomme Rat. Mein LO lief bis jetzt tadellos. Jetzt macht er mir ein paar Sorgen, er spring gut an und läuft dann auch ganz normal und fährt sich wie immer. Zwischenzeitlich aber geht er dann mit einem lauten Knall aus und eine riesen schwarzue Wolke kommt aus dem Auspuff. Mit ein bissl Geduld spring er dann wieder an und fährt. Was könnte das sein und wo kann ich mit der Fehlersuche beginnen? Schon jetzt lieben Dank für eure Hilfe...

Offline Toni

  • Full Member
  • ***
  • Beiträge: 177
  • Fahrzeug: LD 2202 mit OM 352
  • PLZ: 99713
Re: mein LO macht Probleme
« Antwort #1 am: Dezember 17, 2019, 21:02:51 »
Schwarz ist Kraftstoffüberschuss. Hängt vielleicht das Nadelventil kurz?

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...