66871 Beiträge in 8307 Themen - von 3093 Mitglieder - Neuestes Mitglied: FF Lübbenau

collapse

Autor Thema: Täglich grüßt die Zündung  (Gelesen 698 mal)

Offline Nero55_

  • Newbie
  • *
  • Beiträge: 7
  • PLZ: 31073
Täglich grüßt die Zündung
« am: April 06, 2020, 20:31:47 »
Nabend zusammen.
Ich habe es nun endlich mal geschafft eine kleine Probefahrt nach dem Überholen der Bremsen zu machen. Die Bremse funktioniert tadellos. Nach knapp 1km dann der große Schreck. Zuerst mal zum Ablauf der Fahrt. Wir sind bei uns aus der Scheune gefahren und haben dem LO ein bisschen Zeit zum warmlaufen gegeben. Die Fahrtstrecke geht leicht bergauf und zur Vorsicht erstmal nur Untersetzung 3. Gang und knapp 25 km/h. Dabei hatten wir kleine kurze Zündaussetzer was ich erstmal auf die Kerzen geschoben habe. Als wir dann aufm Feldweg unterwegs waren war nach ein paar kurzen Bremsproben Schluss. Ich wollte das erste mal in die Straßengruppe. 1. gang anfahren und da hat er sich kurz verschluckt. Nach einem Gasstoß lief er aber wieder Problemlos. Gut allen mut zusammen und nen zweites mal angefahren. Der Motor tourte einfach ab und stotterte noch einmal kurz vor sich hin und dann war Sense. Nach mehreren Startversuchen mit Gas und ohne passierte weiterhin nix. Er hat zwar ein paar Mal gehustet aber so wirklich gestartet ist er nicht. Haben vor Ort erstmal Spritzufuhr geprüft und die Soße schoss nur so ausm Schlauch. Also daran wirds wohl nicht liegen. Wir haben es dann ohne Gas und mit Startpilot probiert und er hat nichtmal drauf reagiert. Nach ca. 30min dann ein Erfolg. Motor mit Vollgas gestartet und nach husten und prusten Sprang er an und lief erstaunlich ruhig. wir haben ihn dann wieder zu seinem Unterstellplatz gefahren und auch dort liefer er noch locker 20min ohne ein zucken oder husten vor sich hin. Heute habe ich mir die Zündkerzen mal angesehen irgendwelche 165er Japan Kerzen. Sahen auch nicht so gut aus. Habe ich sauber gemacht und nun läuft er auch ein bisschen ruhiger im Stand.

Dann habe ich mich der Zündspule gewidmet. Wirklich warm wird sie nicht so knappe 35°. Hatten noch ne alte DDR Spule bei also diese mal angeschlossen und auch damit läuft er. Nimmt ein bisschen anders Gas an aber im gesamten ganz normal. Das große Kabel von der Spule ist in der DDR Version aber eindeutig fester als in der neuen. Probefahrt auf der Original DDR Spule steht aktuell noch aus.

Jetzt die Frage hat noch wer andere Ideen woran das liegen kann das der keinen Mucks mehr gemacht hat oder ist die Spule schon in die richtige Richtung gedacht?

Mfg
Jonas


Infos zum Fahrzeug:
Robur LO 2002AKF
Baujahr 1975
LF8-TS8 mit Watanlage

Offline Florian_kommt

  • Newbie
  • *
  • Beiträge: 15
  • Fahrzeug: LO 2002 AKSF / MIII Bj.69
  • PLZ: 91710
Re: Täglich grüßt die Zündung
« Antwort #1 am: April 07, 2020, 14:55:20 »
Hallo Jonas,
würde dir erstmal nahe legen, es mit passenden Zündkerzen zu versuchen. Irgendwo im Forum gibt es eine Übersicht, welche Zündkerzen für den LO passen. Und nicht mit irgendwelchen 165er jap. Zündkerzen rumwurschteln...
Dann noch Zündzeitpunkt kontrollieren...und danach kann man mal drüber nachdenken, wenns immer noch nicht funktionieren sollte.

Oder schau mal hier http://robur.wiki/index.php?title=Z%C3%BCndkerzen

Grüßle
« Letzte Änderung: April 07, 2020, 14:57:25 von Florian_kommt »

Offline Nero55_

  • Newbie
  • *
  • Beiträge: 7
  • PLZ: 31073
Re: Täglich grüßt die Zündung
« Antwort #2 am: April 07, 2020, 20:36:38 »
Danke Florian
Ich warte aktuell auf die originale 175er Isolator Kerzen. Bin mal gespannt was die bringen :D Laut Betriebsanleitung und vom Baujahr her sind das die richtigen.
Stelle morgen mal die Ventile ein. Zündzeitpunkt überprüfen mit soner Stroboskop Lampe oder wie die heißen?

Offline Florian_kommt

  • Newbie
  • *
  • Beiträge: 15
  • Fahrzeug: LO 2002 AKSF / MIII Bj.69
  • PLZ: 91710
Re: Täglich grüßt die Zündung
« Antwort #3 am: April 07, 2020, 21:47:51 »
Ich glaube, ich habe die von BERU drin. Und läuft ganz gut soweit.
Bei der Zündung habe ich vorher mal das ganze Ding des Zündverteilers abgebaut und mal innen sauber gewischt und dabei festgestellt, daß der nicht nur nen Unterdruckversteller hat sondern auch noch weiter drin einen Fliehkraftregler. Von daher ist das einstellen so mit dem Stroboskop so ne Sache. Der Ausschnitt an der Kupplungsglocke ist ist jetzt nicht gerade groß und wenn du den ZZP so einstellst, das man mit dem Stroboskop den Strich auf der Schwungscheibe sieht, ist es schon ziemliche Spätzündung.
Ich habs so gemacht, daß ich den ZZP bei nichtlaufenden Motor ziemlich genau auf OT und dann Motor an und bei laufenden Motor den Zündverteiler immer ganz klein bisschen nach Frühzündung gedreht habe bis der Motor einigermaßen rund gelaufen ist.
Man sollte beachten, daß das ganze mal für Benzin mit 79 Oktan gedacht ist und wir nur noch ab 92...heißt, das Kraftstoffluftgemisch braucht mehr Zeit zum "durchbrennen". Also ZZP bissl mehr auf früh stellen. Aber nicht wie mein Vorbesitzer gleich ne viertel Umdrehung vor OT.
Deswegen sind die Werte aus den Handbüchern nur noch als Ansatz zu werten.

Grüßle

PS: Falls jemand meckern will über meine Einstellerrei...meiner lief letztens gute 85  :-\
« Letzte Änderung: April 07, 2020, 22:00:35 von Florian_kommt »

Offline Norbert04

  • Guru
  • ******
  • Beiträge: 1990
  • der Kipperfahrer
  • Fahrzeug: LD 3004
  • PLZ: 04205
Re: Täglich grüßt die Zündung
« Antwort #4 am: April 08, 2020, 07:53:32 »
die Werkstätten früher haben das meist auch nach Gehör und testen fein eingestellt, der Vorgabewert ist vermutlich nur damit er überhaupt anspringt.....
immer schön voll

Offline Olaf

  • Guru
  • ******
  • Beiträge: 1144
  • Fahrzeug: W 311,W353 VP,MZ Ts 150, MuZ Skorpion
  • PLZ: 21509
Re: Täglich grüßt die Zündung
« Antwort #5 am: April 11, 2020, 08:48:52 »
Habt ihr den schon ma nach geschaut , was ihr für Kerzen braucht.
Gibt ja köpfe mit Kurzen und langen Gewinde
 :)

Offline Nero55_

  • Newbie
  • *
  • Beiträge: 7
  • PLZ: 31073
Re: Täglich grüßt die Zündung
« Antwort #6 am: April 23, 2020, 01:08:25 »
Moin. Ich melde mich jetzt erst da ich arbeitstechnisch viel um die Ohren hatte .
Ja wir haben die mit kurzem gewinde 175/2
Von beru/Isolator. Das ganze gekoppelt mit einer 12V Bosch Spule. Läuft soweit ziemlich gut.

Will die Zündung jetzt nochmal vorne im Motorraum abblitzen habe da auch Markierungen
Hört sich an als klopft der Motor ganz leicht im standgas. Muss ich morgen mal rein hören

Wiviel grad vor ot muss die Zündung denn stehen?

Übrigens überprüfe Ich morgen nochmal die Ventileinstellung
« Letzte Änderung: April 23, 2020, 01:11:43 von Nero55_ »

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...