65641 Beiträge in 8154 Themen - von 2977 Mitglieder - Neuestes Mitglied: tim21

collapse

Autor Thema: Zurück aus Norwegen  (Gelesen 4202 mal)

Offline kochi

  • Hero Member
  • *****
  • Beiträge: 998
  • Fahrzeug: LD 2002 A (WOMO/Deutz), MZ ETZ 150, MZ ETZ 250
  • PLZ: 06901
Zurück aus Norwegen
« am: August 28, 2007, 07:32:37 »
Morgen Roburgemeinde.
Melde mich nun nach 3 Wochen Urlaub u. 4000km von meiner Norwegentour zurück.War eine spannende u. schöne Testfahrt mit dem LO,die er bis auf kleinere Wehwehchen recht passabel gemeistert hat.Ein gelockertes Lenkgetriebe,ne gelockerte Kardanwelle,rel.abgefahrene Außenkanten der vorderen Reifen(da stimmt wohl die Spur nich).Anfangs flog mir 2mal das Verteilergetriebe in den Leerlauf bei Autobahnfahrt(muß man erstmal drauf kommen).
Verbrauch vom Deutz von 13,5 bis 15 Liter in den Bergen.Sehr in Ordnung.Nur sein Öldurst war heftig.Wußte ich aber vorher.Schätz mal Ölabstreifring,kommt im Winter dran.
Die Landschaft war wieder super.Leider kam man selten wirklich ins Gelände.Alles privat.Mit Kette,Schranke oder teils heftiger Maut auf Privatstraßen.Sicher auf den steigenden Tourismus zurückzuführen.
Leider hatten wir auch viel schlechtes Wetter.Massig Regen u. Nebel.
Abends an den Fluß gestellt,schön Feuerchen,früh Wasser bis Fahrerhauskante.Da war Eile geboten.Motor srang an,aber nach einigen Metern hat er in ner Senke auch mit Geländegang nich mehr gegriffen.Mußte kurz der Traktor aushelfen.Einziges Opfer:unsere Badelatschen.
So,werd später noch nen paar Bilder reinsetzen,wenn ich\\\'s ausgewertet hab.
Gruß Sven
« Letzte Änderung: März 04, 2008, 23:59:58 von Danimilkasahne »

Offline Matthias T4

  • Full Member
  • ***
  • Beiträge: 218
Re: Zurück aus Norwegen
« Antwort #1 am: August 28, 2007, 08:28:37 »
Sieht gut aus, mehr Bilder bitte!!

Das mit dem Verteilergetriebe, was in den Leerlauf geht hatte ich auch am Anfang, allerdings sah man das bei mir, Dank Kontroll-Lampe sehr gut, passiert aber mittlerweile nicht mehr!

Die Pneumant sind einfach keine Straßenreifen, schade drum, aber das weißt Du ja jetzt auch, da solltest Du nach einem etwas zivileren Profil schauen!

LG\'s

Gruß

Mat.

Offline kochi

  • Hero Member
  • *****
  • Beiträge: 998
  • Fahrzeug: LD 2002 A (WOMO/Deutz), MZ ETZ 150, MZ ETZ 250
  • PLZ: 06901
Re: Zurück aus Norwegen
« Antwort #2 am: August 29, 2007, 07:56:54 »
Hallo Mat.

Die Kontrolllampe geht bei mir auch.Allerdings funktioniert die bei mir erst wenn der Hebel etwas höher gezogen wird.Wenn\'s Getriebe rausfliegt zeigt\'s noch nich an.Daher mein grübeln.
Meine Reifen hatten auch zuviel Luft.Erstens war ich irgendwie vorn auf 2,5bar aus.Mein Manometer in der Garage stimmt auch nich.Somit war ich bei 3bar.Etwas viel.
Zu sieht gut aus u. mehr Fotos:Meinst Du den LO oder die Landschaft? ;)
Na hier noch ne kleine Auswahl.
Gruß Sven

Offline Matthias T4

  • Full Member
  • ***
  • Beiträge: 218
Re: Zurück aus Norwegen
« Antwort #3 am: August 29, 2007, 08:04:05 »
Mehr Bilder bezog sich natürlich auf Landschaft UND Robur, ist doch klar!

Also ich fahre meine 10-20 mit 3,5 Bar, eher sogar mit mehr, weiß ja nicht was die Gurus dazu sagen, aber Verschleiß an der Außenkante deutet eher auf zuwenig Druck hin.

Gruß

Mat.

PS: Versuch die Reifen mal gegen die Laufrichtung zu drehen, dann halten sie noch eine Weile, hätte ich vor der langen Straßenetappe sowieso gemacht... . Habe jetzt auch ganz neue auf der Vorderachse, für hinten warten noch 2 auf den Einsatz, aber erst mal muß es so gehen!

Offline kochi

  • Hero Member
  • *****
  • Beiträge: 998
  • Fahrzeug: LD 2002 A (WOMO/Deutz), MZ ETZ 150, MZ ETZ 250
  • PLZ: 06901
Re: Zurück aus Norwegen
« Antwort #4 am: August 29, 2007, 08:22:59 »
Hinten fahr ich auch 3,5bar,vorn heißt\'s eigentlich 2,0.Ich find\'s fährt sich angenehmer.Ruckelt nich so.
Entgegen der Fahrtrichtung,fehlt da nich der Gripp?

Offline Nico79

  • Full Member
  • ***
  • Beiträge: 124
  • Marktführer, seiner Zeit weit voraus
Re: Zurück aus Norwegen
« Antwort #5 am: August 29, 2007, 10:26:21 »
Ich dachte der Robur fährt mit wesentlich mehr Druck in den Reifen? -Oder ist es beim Bus - aufgraund der kleineren Reifen - anders als bei Euren?

Offline Matthias T4

  • Full Member
  • ***
  • Beiträge: 218
Re: Zurück aus Norwegen
« Antwort #6 am: August 29, 2007, 10:32:07 »
Hinten fahr ich auch 3,5bar,vorn heißt\\\'s eigentlich 2,0.Ich find\\\'s fährt sich angenehmer.Ruckelt nich so.
Entgegen der Fahrtrichtung,fehlt da nich der Gripp?

Auf der Straße spielt das wirklich keine Rolle, da kommt der Grip eher nicht von der Form des Profils!
Ruckeln tut das Ding eh, daran gewöhnt man sich! ;o)
Bei mir steht sogar hinten noch an der Pritsche das originale \'3,5 atü\' dran. Vorne steht nichts, stand vielleicht auch nie was!?

Gruß

Mat.

Offline madineg

  • Hero Member
  • *****
  • Beiträge: 949
  • Ehrlichkeit vor Taktgefühl
Re: Zurück aus Norwegen
« Antwort #7 am: August 29, 2007, 11:10:05 »
@nico......ja die 6.5-20 fahren mit 4,5 bis 5 bar und manche geländereifen haben teilweise nur 2,5 bis 3 bar......die haben unterschiedliche charakteristika (tragzahl, luftvolumen, einsatzgebiet, verhältnis flanke/breit.....)

mfg madin
...und die Straße erhob sich und schlug mir ins Gesicht

Offline roburdriver

  • Full Member
  • ***
  • Beiträge: 217
Re: Zurück aus Norwegen
« Antwort #8 am: August 30, 2007, 18:01:18 »
genau! mein mehrzweck mit 6,50-20er fährt auch mit 5bar ... die Geländeräder sind meißt Niederdruckreifen um sich dem Untergrund besser anzupassen ... Gewichtskraft wirkt auch auf größerer Fläche

zu wenig Luft: Reifen liegt relativ großflächig auf ... Reifenmitte wird entlastet(wenig Verschleiß) und Profilflanken werden stärker belastet(höherer Verschleiß)

zu viel Luft: Reifen wölbt sich und liegt nur mittig auf der Fahrbahn auf (hoher Verschleiß mittig und kaum Verschleiß an den Flanken)

einseitige Abnutzungen deuten auf falsche Spur (und Sturz der sich bei LO ja nicht einstellen lässt ... kann aber ausgeschlagener Achsschenkelbolzen sein oder krumme Achse)

... sind aber echt schöne Bilder ... Norwegen ich komme  ;D

Gruß Robin

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...