71932 Beiträge in 8852 Themen - von 3502 Mitglieder - Neuestes Mitglied: Falko63

collapse

Autor Thema: Ich bin neu hier  (Gelesen 5387 mal)

Offline Sven Haencke

  • Newbie
  • *
  • Beiträge: 5
  • Fahrzeug: Garant 30 K Allrad
  • PLZ: 16348
Ich bin neu hier
« am: Dezember 04, 2022, 11:15:55 »
Hallo,
möchte mich kurz vorstellen.
Komme aus dem nördlichen Rand von Berlin und bin 54 Jahre alt. Habe als Kind bereits Erfahrungen mit dem K 30 (ich weiß richtig 30 K) meines Vaters machen dürfen. Dieser wurde dann verkauft und durch einen LO 3000 ersetzt.
Nun nach ca. 35 Jahren (vor 3 Jahren) kaufte ich einen ähnlichen und restaurierte diesen in 2 Jahren Arbeit, so dass buchstäblich kein Stein auf dem anderen blieb. Das Resultat ist der auf meinem Profilbild.
Hier kommt nun auch schon eine Frage: Dieser lief dann perfekt, bis nach ca. 1/2 Jahr eine Kopfdichtung durch war. Nachdem diese gewechselt war, machte er Probleme. Erst Fehlzündungen usw., welche ich aber wegbekam. Nun verschluckt er sich beim beschleunigen ständig, so als ob er auch nur auf 3 Zylinder läuft, was jedoch bei warmen Motor besser ist. Läuft im Standgas und langsam Gas geben aber perfekt. Wenn man langsam beschleunigt geht es, aber nicht perfekt, wie er ja schon lief. Habe auch schon Verteiler und Vergaser (allerdings alles gebrauchte) gewechselt, ohne jeglichen Erfolg.
Vielleicht hat hier jmd. eine Idee.

Danke und Grüße Sven

Offline Florian_kommt

  • Jr. Member
  • **
  • Beiträge: 70
  • Fahrzeug: LO 2002 AKSF / MIII Bj.69
  • PLZ: 91710
Re: Ich bin neu hier
« Antwort #1 am: Dezember 04, 2022, 12:11:31 »
Hallo Sven,
Willkommen im Robur Forum. Bin ein paar Tage älter schon und habe mir auch vor einigen Jahren mal so einen LO zugelegt. Eigentlich nur zum bissl Rumdüsen aber ist dann doch eher ein Schrauberhobby geworden.
Ich bin zwar kein Spezialist für Ferndiagnosen, aber eines deiner Probleme hört sich recht nach einem Problem mit der Beschleunigerpumpe an. Guck doch mal, ob und ggf. wieviel die Beschleunigerpumpe so in den Ansaugkanal spritzt. Und vielleicht mal noch den Schwimmerstand prüfen.
Viel Glück...

Offline Sven Haencke

  • Newbie
  • *
  • Beiträge: 5
  • Fahrzeug: Garant 30 K Allrad
  • PLZ: 16348
Re: Ich bin neu hier
« Antwort #2 am: Dezember 04, 2022, 13:48:47 »
Hi Florian,
danke für deine Tipps. Aber ne vllt doofe Frage, wieviel muss denn die Beschleuniger Pumpe rein spritzen und wie soll der Schwimmerstand sein? Das komische ist, dass bei den gewechselten gebrauchten Vergasern der gleicher Fehler auftritt und das alles nachdem ich die Kopfdichtung gewechselt hatte…

Offline Florian_kommt

  • Jr. Member
  • **
  • Beiträge: 70
  • Fahrzeug: LO 2002 AKSF / MIII Bj.69
  • PLZ: 91710
Re: Ich bin neu hier
« Antwort #3 am: Dezember 04, 2022, 21:59:50 »
Tut mir Leid, Sven. Ich habe leider keinerlei Unterlagen und die Einstellwerte für die Motoren vom LO und Garant sind dann vielleicht doch zu unterschiedlich.
Nach deinen Aussagen scheint ja der Schwimmerstand so ziemlich zu passen. Und ob die Beschleunigerpumpe arbeitet, sieht man, wenn man in den Vergaser reinschaut und mal die Drosselklappe öffnet. Bei schneller Betätigung sollte im Ansaugkanal irgendwo was eingespritzt werden. Motor muß dazu nicht laufen. Einfach mal mit dem Gasgestänge pumpen und gucken. Beim LO sollte bei dreimal pumpen so ca 4 - 5 cm³ rauskommen. Vielleicht ist ja "nur" die Membran in der Beschleunigerpumpe verhärtet/gerissen.

Für genaue Werte wird sich hier im Forum sicher jemand finden, der auch nen Garant hat und dir weiterhelfen kann.

Offline Surströmming

  • Sr. Member
  • ****
  • Beiträge: 420
    • Ölfingers Welt
  • Fahrzeug: Bus B21 Diesel
  • PLZ: 17252
Re: Ich bin neu hier
« Antwort #4 am: Dezember 05, 2022, 10:23:55 »
Moin, ich könnte mir auch vorstellen, daß es Falschluft sein kann, die Du Dir bei der Reparatur der Kopfdichtung eingehandelt hast.
Sitzen alle Dichtungen am Ansaugkrümmer ordentlich? Alle Schrauben fest? Alle Dichtflächen parallel?

Man kann das testen, indem man den Motor im (ggf. erhöhten) Leerlauf laufen läßt und nacheinander etwas Starthilfespray oder Bremsenreiniger an die Dichtstellen sprüht. Wenn sich der Motorlauf plötzlich verändert, hast Du die Stelle gefunden.
Aber Vorsicht: Nicht die Hütte dabei abfackeln! ;)

Offline Toni

  • Hero Member
  • *****
  • Beiträge: 872
  • Fahrzeug: LD 2202 mit OM 352
  • PLZ: 99713
Re: Ich bin neu hier
« Antwort #5 am: Dezember 05, 2022, 13:07:35 »
Willkommen hier  :)
Würde auch sagen, der zieht Luft.
Erst Zylinder angezogen und dann die Ansaugbrücke montiert? Dann könnte der Topf verdreht stehen und nicht dicht sein.

Offline Sven Haencke

  • Newbie
  • *
  • Beiträge: 5
  • Fahrzeug: Garant 30 K Allrad
  • PLZ: 16348
Re: Ich bin neu hier
« Antwort #6 am: Dezember 05, 2022, 21:03:40 »
Ja hatte erst den Kopf, dann die Krümmer festgezogen. Auch das mit dem Starterspray habe ich schon gemacht. Werde nun mal die Benzinpumpe prüfen und gegebenenfalls wechseln. Mich wundert, dass er sie Standgas und bei langsamer Beschleunigung sauber läuft .

Offline Norbert04

  • Guru
  • ******
  • Beiträge: 2411
  • der Kipperfahrer
  • Fahrzeug: LD 3004
  • PLZ: 04205
Re: Ich bin neu hier
« Antwort #7 am: Dezember 06, 2022, 17:38:33 »
hmm, Benzinpumpe wohl eher nicht, obwohl möglich....vielleicht 2 Fehler zufällig
immer schön voll

Offline Sven Haencke

  • Newbie
  • *
  • Beiträge: 5
  • Fahrzeug: Garant 30 K Allrad
  • PLZ: 16348
Re: Ich bin neu hier
« Antwort #8 am: Dezember 07, 2022, 20:57:12 »
….hab’s geschafft… war der Vergaser. Hatte mir vorsorglich einen überholten gekauft, den gewechselt und nun schnurrt er wieder  :-)))
Hat jemand einen Tipp, wer Vergaser überholen kann?

Offline Lothar

  • Full Member
  • ***
  • Beiträge: 178
  • Fahrzeug: LO 2002 AFC LAK 1
  • PLZ: 06526
Re: Ich bin neu hier
« Antwort #9 am: Dezember 08, 2022, 06:57:28 »
Danke für die Auflösung des Problems!
Denn das wird in Foren gern vergessen und niemandem ist geholfen, wenn er später mal ein gleichartiges Problem hat und im Archiv danach sucht.

Offline Florian_kommt

  • Jr. Member
  • **
  • Beiträge: 70
  • Fahrzeug: LO 2002 AKSF / MIII Bj.69
  • PLZ: 91710
Re: Ich bin neu hier
« Antwort #10 am: Dezember 08, 2022, 18:53:33 »
Prima. Jetzt würde mich auch interessieren, was da am Vergaser nicht stimmte. :angel:

Offline Sven Haencke

  • Newbie
  • *
  • Beiträge: 5
  • Fahrzeug: Garant 30 K Allrad
  • PLZ: 16348
Re: Ich bin neu hier
« Antwort #11 am: Dezember 08, 2022, 19:45:50 »
Sobald mir jemand diesen überprüfen kann, gebe ich Bescheid.

Offline Mario

  • Guru
  • ******
  • Beiträge: 1652
  • Fahrzeug: LO 2002 mit ZIL-Koffer und Turbozetamotor
  • PLZ: 04416
Re: Ich bin neu hier
« Antwort #12 am: Dezember 09, 2022, 07:29:33 »
Moin Sven,

ich empfehle dir da keinen großen Aufwand zu treiben - bring den Vergaser mal zum Ultraschallreinigen, bau den wieder wieder nach Anleitung zusammen und ich vermute, dann geht der wieder. Ich hab die Erfahrung gemacht, das sich da in den Kanälen sichtbarer und unsichtbarer Schnoder ablagert (danke an den Bioanteil), der sich auch teilweise nicht mechanisch und mit "Hausmitteln" lösen lässt. Das hatte ich am Ello als auch am Moped.
Beim Moped baue ich mittlerweile den Vergaser übern Winter aus und leg den trocken. Aber da ich nicht viel mit dem Moped fahre, muss ich den trotzdem immer mal wieder zum Ultraschall bringen.
Beim LO war das nach den ersten 500km dann kein Thema mehr, da ich genug km fuhr und damit genug "gespült" wurde.

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

Re: Probleme mit dem Blinker von Kübbi
[Heute um 12:32:59]


Re: Probleme mit dem Blinker von bleifrei
[Heute um 06:12:28]


Re: Probleme mit dem Blinker von Kübbi
[Gestern um 21:52:56]


Re: Probleme mit dem Blinker von Kübbi
[Gestern um 16:56:02]


Re: Probleme mit dem Blinker von Norbert04
[Gestern um 15:57:55]


Re: Probleme mit dem Blinker von Toni
[Gestern um 15:44:30]


Re: Probleme mit dem Blinker von Kübbi
[Gestern um 12:54:11]

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...