69562 Beiträge in 8616 Themen - von 3331 Mitglieder - Neuestes Mitglied: slimcase

collapse

Autor Thema: Startprobleme  (Gelesen 10048 mal)

Offline scaramoch

  • Jr. Member
  • **
  • Beiträge: 91
  • Fahrzeug: Robur 2002 LD
  • PLZ: 34587
Startprobleme
« am: Juni 02, 2021, 19:14:13 »
Hallo zusammen und mal hie rgleich wieder die Schwarminteligenz in Anspruch nehme  :angel:

Wollte heute meinen LD 2002 nach 4 wochen Pause mal wieder laufen lassen
Glüht prima vor , Batterien voll , -----Anlasser  ??? ... nicht mal nen Klackern
nachgeschaut ob alle Leitungen fest sind und Strom führen  , Sicherungen nachgeschaut ob was durch ist ... alles I.O.
nächste Versuch ... auch nix
vor lauter Frust mal mit dem Schraubenzieher auf das Teil ( Bild ) geklopft
Anlasser dreht  :question: :question: :question:
dann wieder nix
ist das Teil eventuell im A..... ?
wie nennt sich das und wo bekomm ich´s ?

Danke im Voraus

Offline Toni

  • Hero Member
  • *****
  • Beiträge: 640
  • Fahrzeug: LD 2202 mit OM 352
  • PLZ: 99713
Re: Startprobleme
« Antwort #1 am: Juni 02, 2021, 20:41:50 »
Das sollte der Umschalter sein, der die Batterien zum Starten in Reihe schaltet.
Normalerweise ist da kein Vergang dran, außer vergammelte Kontakte. Öffnen, reinigen, Kontakte mit Polfett konservieren und weiter geht es.

Offline roburdriver

  • Full Member
  • ***
  • Beiträge: 226
Re: Startprobleme
« Antwort #2 am: Juni 03, 2021, 18:39:18 »
Hallo,

Schau auch mal ob wirklich alle Batteriekabel fest sind, an Batterie/Hauptschalter/Umschalter. Auch ob die Kabel an der Batterieklemme fest sitzen, die werden mit der Zeit locker.
Auch kann eine Batterie kaputt sein, dh bei Starten bricht die zusammen. Obwohl die unbelastet voll ist! Da brauchst du nen zweiten Mann, der beim Starten mit Multimeter die Batteriespannung einzeln misst, die sollte nicht unter 10V kommen.

Gruß Robin

Offline msTrabant

  • Sr. Member
  • ****
  • Beiträge: 305
  • Fahrzeug: Robur LD3001 2xBus 1xAllradkoffer 1xPritsche
  • PLZ: 04207
Re: Startprobleme
« Antwort #3 am: Juni 03, 2021, 20:00:51 »
Die Probleme hab ich auch immer mal. Wie Toni schon sagt, zerlegen und reinigen. Überprüf aber auch mal ob das geschaltete Plus vom Anlassschalter genug bringt. Ich hatte auch Probleme an den Klemmleisten zwischen Fahrerhaus und Rahmen vorne unterm Sicherungskasten aufgrund von Kontaktkorrosion. Die originalen Alukabel tun ihr übriges dazu. Viel Glück

Offline scaramoch

  • Jr. Member
  • **
  • Beiträge: 91
  • Fahrzeug: Robur 2002 LD
  • PLZ: 34587
Re: Startprobleme
« Antwort #4 am: Juni 05, 2021, 17:50:23 »
So , hab dann mal alles probiert und nachgesehen

Batterien mal einzeln geschaltet ... bringen beide 12 V
am Hauptschalter kommen  24 V an
am Umschalter ....nur 12 V..... allso auseinander genommen und das eingebrannte weggeschliffen, zusasammen gebaut ....kommt trotzdem nur 12 V an .. aber er der Magnet zuckt ::)
Hauptschalter auseinander genommen ....alles zerbröselt innen  :-[
überbrückt .... kommt trotzdem nur 12 V  :mad:
grml :-[ .... jetzt erst mal nen neuer Hauptschalter und Umschalter bestellt
mal sehn obs was bringt

werde weiter berichten
wenn jemanden noch was einfällt ... bin für jede Anregung dankbar

Offline Norbert04

  • Guru
  • ******
  • Beiträge: 2209
  • der Kipperfahrer
  • Fahrzeug: LD 3004
  • PLZ: 04205
Re: Startprobleme
« Antwort #5 am: Juni 05, 2021, 19:25:16 »
am Hauptschalter kommen  24 V an
am Umschalter ....nur 12 V..... allso auseinander genommen und das eingebrannte weggeschliffen, zusasammen gebaut ....kommt

hhmmm, da ist wohl die Messmethode schuld - klar, jede Batterie bringt immer 12V, auch am Umschalter, erst wenn der Umschalter arbeitet, kommen am ---> Ausgang 24V raus, und nur dann...24V am Hauptschalter ist eher seltsam

evtl. am Umschalter Ein- und Ausgang vertauscht????
immer schön voll

Offline msTrabant

  • Sr. Member
  • ****
  • Beiträge: 305
  • Fahrzeug: Robur LD3001 2xBus 1xAllradkoffer 1xPritsche
  • PLZ: 04207
Re: Startprobleme
« Antwort #6 am: Juni 05, 2021, 21:57:21 »
Würd ich auch sagen. Du kannst die 24V nur nach der 2ten Batterie messen, und das nur im Startvorgang.
ich sags nochmal, möglicherweise kommen an deinem Umschalter vom Anlassschalter nur 8V  oder sowas an. Prüf mal den Steuerkreis. Damit hatte ich zu kämpfen, hatte ich aber schon erwähnt.

Edit: Miss mal ob die 24V auch aus Klemme 50 rauskommen. Das ganze einmal am Umschalter und wenn ja unten am Anlasser.
« Letzte Änderung: Juni 06, 2021, 08:58:41 von msTrabant »

Offline scaramoch

  • Jr. Member
  • **
  • Beiträge: 91
  • Fahrzeug: Robur 2002 LD
  • PLZ: 34587
Re: Startprobleme
« Antwort #7 am: Juni 24, 2021, 16:28:26 »
So ... neuste Ergebnisse.

mit den 24 V ( s.o.) war nen Messfehler von mir
habe dann noch mal alles nachgemessen .. alles i.o.

Hauptschalter auseinandergebaut ...Ergebnis .. innen komplett zerbröselt  und hatte sich zwischen die kontakte gesetz.
1 Problem gelöst ... neuer Hauptschalter  ::)

Dann noch mal richtig die Batteriespannung beim Starten gemessen ... Ergebnis ... eine ging bis auf 4 V runter ( 10 J alt )
2. Problem gelöst ...neue Batterie  ::)

Alles in allem wieder was gelernt und umsonst geärgert wenn ich´s gleich so gemacht hätte

Danke für die Tips und Anregungen

Offline lura

  • Sr. Member
  • ****
  • Beiträge: 306
Re: Startprobleme
« Antwort #8 am: Juli 01, 2021, 16:59:38 »
Schön, das er wieder rennt. ;D
Gewinne Zeit durch Langsamkeit

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

Re: 01.-03.10.2021 - 60 Jahre RoBuR - Treffen 2021 von drehrumbiene
[Gestern um 06:30:12]


Re: 01.-03.10.2021 - 60 Jahre RoBuR - Treffen 2021 von drehrumbiene
[Gestern um 06:27:59]


Re: Bremsbeläge Robur Garant von RoBi
[September 15, 2021, 22:14:22]


Re: 01.-03.10.2021 - 60 Jahre RoBuR - Treffen 2021 von Ello_2500
[September 15, 2021, 20:06:11]


Re: Bremsbeläge Robur Garant von Toni
[September 15, 2021, 13:43:37]


Re: Bremsbeläge Robur Garant von Toni
[September 15, 2021, 10:50:37]


Re: Bremsbeläge Robur Garant von RoBi
[September 15, 2021, 10:37:23]

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...