62818 Beiträge in 7778 Themen - von 2736 Mitglieder - Neuestes Mitglied: FFW Gallschütz

collapse

Autor Thema: Hallo  (Gelesen 14088 mal)

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Hallo
« am: Januar 03, 2018, 17:50:37 »
Hey hey Halli Hallo,

Wir sind neu hier und aus der nähe von Berlin und haben Seit kurzem einen Robur Lo und gleich einige Probleme.

Als er geholt wurde ist er super gelaufen und hat auch super gebremst bis kurz vor dem Heimatort dann fing es an das beim bremsen dann das rechte Rad vorne immer blockiert hat dann wurden beide Radbremszylinder und die Bremsflüssigkeit getauscht und nun blockieren beide Räder und die bremsen gehen nur wieder los mit allrad und Untersetzung. Und nun kam auch noch dazu das er den einen Abend bei der Fahrt einfach ausging und würde dann abgeschleppt dann geschaut kein Zündfunke. Zündkerzen gewechselt Zündkabel gewechselt und Zündspule gewechselt hat alles nix gebracht. Dann hatten wir die unterbrecherplatte ausgebaut gereinigt und wieder eingebaut dann ist er angesprungen und alles war gut bis nach einem Kilometer Probefahrt wieder komplettausfall und mussten wieder abgeschleppt werden.! Hat jemand Ideen?

Liebe grüße

Offline HammerTrechwitz

  • Sr. Member
  • ****
  • Beiträge: 376
Re: Hallo
« Antwort #1 am: Januar 03, 2018, 18:33:12 »
was ist denn in der Nähe von Berlin?

Zündung, zieh mal direkt von der batterie zur Spule (mach nen schalter zwieschen) und kick ob das problem wieder auftreit

Offline Norbert04

  • Guru
  • ******
  • Beiträge: 1689
  • der Kipperfahrer
  • Fahrzeug: LD 3004
  • PLZ: 04205
Re: Hallo
« Antwort #2 am: Januar 03, 2018, 18:37:49 »
die bremsengeschichte könnte mit zugequollenen Bremsschläuchen zusammenhängen.
Die auszutauschen kostet nicht die welt und ist definitv sinnvoll, selbst wenn es das dann nicht war.....
außerdem könnte noch der HBZ ein kandidat sein
immer schön voll

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #3 am: Januar 03, 2018, 18:41:58 »
was ist denn in der Nähe von Berlin?

Zündung, zieh mal direkt von der batterie zur Spule (mach nen schalter zwieschen) und kick ob das problem wieder auftreit

Er hat jetzt garkeinen Zündfunke mehr haben jetzt einen Unterbrechersatz bestellt und einen einen neuen Kondensator sowie Bremsschleuche.

Lg

Offline Luedi

  • Full Member
  • ***
  • Beiträge: 203
  • LO2002A, Famulus, MZ TS125, SR 2E...
  • Fahrzeug: Lo2002a
  • PLZ: 18279
Re: Hallo
« Antwort #4 am: Januar 03, 2018, 19:32:33 »
Hallo,

Wenn das mit den Schläuchen wechseln nicht hilft..... Also nach dem Bremsen nicht lösen..... Ziehe mal den Dicken Unterdruckschlauch vom Bremskraftverstärker ab.... Und gucke ob es ohne diesen geht... Das ist beim Ello nicht so ungewöhnlich das die Bremskraftverstärker Schrott sind.... War bei mir auch.... Seit dem geht es ohne auch......

Und das andere Problem.... mach mal so wie Hammer das geschrieben hat.... direkt mal von Batterie zur Zündspule... Wenn dann kein Funken kommt... ist zumindest das Problem beim Verteiler, Verbrecher usw zu suchen... Bzw die Einheit mal ausbauen und zu prüfen......

Gruß Luedi

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #5 am: Januar 03, 2018, 20:16:26 »
Hallo,

Wenn das mit den Schläuchen wechseln nicht hilft..... Also nach dem Bremsen nicht lösen..... Ziehe mal den Dicken Unterdruckschlauch vom Bremskraftverstärker ab.... Und gucke ob es ohne diesen geht... Das ist beim Ello nicht so ungewöhnlich das die Bremskraftverstärker Schrott sind.... War bei mir auch.... Seit dem geht es ohne auch......

Und das andere Problem.... mach mal so wie Hammer das geschrieben hat.... direkt mal von Batterie zur Zündspule... Wenn dann kein Funken kommt... ist zumindest das Problem beim Verteiler, Verbrecher usw zu suchen... Bzw die Einheit mal ausbauen und zu prüfen......

Gruß Luedi

Ja das mit dem Schlauch haben wir probiert hat nix gebracht und das Zündschloss sind wir auch schon umgangen mit einem extra Kabel. Und das mit dem Ausbau habe ich mir noch nicht getraut weil ich niemanden habe der mir dann die Zündung wieder einstellt!🙈🙈 Kenne mich nur mit Diesel allgemein aus durch den Job und das Auto!🙈🙈

Offline Luedi

  • Full Member
  • ***
  • Beiträge: 203
  • LO2002A, Famulus, MZ TS125, SR 2E...
  • Fahrzeug: Lo2002a
  • PLZ: 18279
Re: Hallo
« Antwort #6 am: Januar 03, 2018, 20:33:43 »
Ja die Einheit habe ich auch noch nicht draußen gehabt.... Ist aber glaub ich nicht schlimm... Steht hier irgendwo auch sehr gut beschrieben.....

Aber du bist ja wie du schreibst Randberliner.... Vielleicht wirst du mal genauer welche Gegend... Hier sind einige aus und rund um Berlin zu Hause vielleicht schaut jemand mal vorbei... Die Leute hier sind eigentlich sehr hilfsbereit.....

Gruß Luedi

Offline LAK1-Med

  • Hero Member
  • *****
  • Beiträge: 682
  • Fahrzeug: LO 2002-AFC 5; LO 2002-AFC 6
Re: Hallo
« Antwort #7 am: Januar 03, 2018, 20:45:06 »
Die Zündung am LO ausbauen ist eigentlich kein Problem. Die Zündung exakt einstellen ist etwas schwieriger aber ebenso machbar, außerdem läuft er ja im Moment gar nicht also reicht es ja vorerst wenn du sie nach dem Ausbau erstmal grob wieder hinbekommst. Allerdings würde ich vorher auf jeden Fall den Kondensator prüfen (die Zündspule ebenso) und den Unterbrecher mal kontrollieren. Falls tatsächlich ausreichend Strom an der Zündspule anliegt muss es ja die Funkenerzeugung sein.
Motorreparaturhandbuch LO 4/2

Ist die "neuverbaute" Zündspule eine originale oder tatsächlich ein neueren Datums?
+ LAKI-Med - Sanitäts-Koffer (für bis zu 12 Geschädigte) + + KSAC - Koffer, seitlich aufklappbar, mit Containeranchluß +

Offline Luedi

  • Full Member
  • ***
  • Beiträge: 203
  • LO2002A, Famulus, MZ TS125, SR 2E...
  • Fahrzeug: Lo2002a
  • PLZ: 18279
Re: Hallo
« Antwort #8 am: Januar 03, 2018, 20:48:56 »
Ach so,

Wenn ihr den Schlauch schon ab hattet... bleibt ja nur noch Bremsen verklemmen (Belag und Trommel) Bremsschläuche dicht (zugequollen) oder Hauptbremszylinder defekt......

Teste mal bitte... Bremsen treten und loslassen.... Bremse löst nicht.. Dann mal am Hauptbremszylinder eine Schraube von einer Bremsleitung lösen... Guck mal ob dann druck kommt wenn es mit Druck rauskommt und die Bremse dabei löst würde ich auf den Hauptbremszylinder tippen..... Wenn kein Druck und Bremse nich löst dann denke ich Bremsschläuche dicht...

Gruß Luedi

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #9 am: Januar 03, 2018, 21:41:23 »
Die Zündung am LO ausbauen ist eigentlich kein Problem. Die Zündung exakt einstellen ist etwas schwieriger aber ebenso machbar, außerdem läuft er ja im Moment gar nicht also reicht es ja vorerst wenn du sie nach dem Ausbau erstmal grob wieder hinbekommst. Allerdings würde ich vorher auf jeden Fall den Kondensator prüfen (die Zündspule ebenso) und den Unterbrecher mal kontrollieren. Falls tatsächlich ausreichend Strom an der Zündspule anliegt muss es ja die Funkenerzeugung sein.
Motorreparaturhandbuch LO 4/2

Ist die "neuverbaute" Zündspule eine originale oder tatsächlich ein neueren Datums?


Ist ein orginalteil bestelle immer alles im Oldtimerlädchen! Okay dann habe ich ja zu tun morgen hihi

Lg

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #10 am: Januar 03, 2018, 21:42:30 »
Ach so,

Wenn ihr den Schlauch schon ab hattet... bleibt ja nur noch Bremsen verklemmen (Belag und Trommel) Bremsschläuche dicht (zugequollen) oder Hauptbremszylinder defekt......

Teste mal bitte... Bremsen treten und loslassen.... Bremse löst nicht.. Dann mal am Hauptbremszylinder eine Schraube von einer Bremsleitung lösen... Guck mal ob dann druck kommt wenn es mit Druck rauskommt und die Bremse dabei löst würde ich auf den Hauptbremszylinder tippen..... Wenn kein Druck und Bremse nich löst dann denke ich Bremsschläuche dicht...

Gruß Luedi

Danke das werden wir versuchen danke!😇😇
Lg

Offline lutzemue

  • Jr. Member
  • **
  • Beiträge: 51
  • Fahrzeug: Robur lo 2002A
  • PLZ: 59514
Re: Hallo
« Antwort #11 am: Januar 04, 2018, 07:42:31 »
Hallo,

wegen der Zündung: suche mal nach Motor aus und lutzemue in diesem Forum da habe ich beschrieben was bei mir der Überltäter war und zwar der Scherstift für den Anrieb des Unterbrechernocken. Oder prüfen mit offenen Zündverteilerdeckel ob sich da alles dreht wie es soll.

PS: ich weiß nicht wie man das verlinkt  :(

Gruß Lutz
weiterfahren beobachten!

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #12 am: Januar 04, 2018, 14:42:50 »
So mit den Bremsen habe ich ausprobiert hatte jede Seite einmal aufgebockt mit einem kuriosen Ergebniss da trotz mehr mals bremsen keine Seite blockiert hat sondern immer gleich los gegangen ist also ist es nur während der Fahrt wenn er aus dem Rollen anhält!  Ideen?

Lg

Offline Norbert04

  • Guru
  • ******
  • Beiträge: 1689
  • der Kipperfahrer
  • Fahrzeug: LD 3004
  • PLZ: 04205
Re: Hallo
« Antwort #13 am: Januar 04, 2018, 17:19:31 »
sh. oben - beläge verklemmen.......bremse öffnen und beläge anschrägen, gehe davon aus dass die einstellung stimmt
immer schön voll

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #14 am: Januar 04, 2018, 18:22:23 »
sh. oben - beläge verklemmen.......bremse öffnen und beläge anschrägen, gehe davon aus dass die einstellung stimm

Das heißt was kann ich jetzt machen?

Offline Luedi

  • Full Member
  • ***
  • Beiträge: 203
  • LO2002A, Famulus, MZ TS125, SR 2E...
  • Fahrzeug: Lo2002a
  • PLZ: 18279
Re: Hallo
« Antwort #15 am: Januar 04, 2018, 18:26:50 »
Hallo,

Hmmmm so richtig mal draufgetreten? Mit ordentlich Kraft?  :mad: :laugh:

Beim Bremsen auf der Straße brauchst du ja mehr Dampf als aufn Bock....

Ich würde mich Norbert anschließen..... Trommel runter und Beläge durchschauen und natürlich anschrägen an den Enden....

Aber vorher Bitte mal von der Innenseite den Gummipröpsel raus und mal schauen auf den Abstand von Belag zu Trommel..

Ist dieser Spalt zu groß warum auch immer... kann die Bremse auch klemmen.... glaube ich mal gelesen zu haben  :lamp:

Oder Trommel eingelaufen?? Sprich Kanten drinnen?? So das die Beläge beim starken Bremsen sich Verklemmen???

Fragen über fragen  :D..Der einzige Trost ist... Du weißt dann ob deine Beläge noch gut und der RBZ noch dicht ist.....  :angel:

Gruß Luedi

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #16 am: Januar 04, 2018, 18:49:34 »
Hallo,

Hmmmm so richtig mal draufgetreten? Mit ordentlich Kraft?  :mad: :laugh:

Beim Bremsen auf der Straße brauchst du ja mehr Dampf als aufn Bock....

Ich würde mich Norbert anschließen..... Trommel runter und Beläge durchschauen und natürlich anschrägen an den Enden....

Aber vorher Bitte mal von der Innenseite den Gummipröpsel raus und mal schauen auf den Abstand von Belag zu Trommel..

Ist dieser Spalt zu groß warum auch immer... kann die Bremse auch klemmen.... glaube ich mal gelesen zu haben  :lamp:

Oder Trommel eingelaufen?? Sprich Kanten drinnen?? So das die Beläge beim starken Bremsen sich Verklemmen???

Fragen über fragen  :D..Der einzige Trost ist... Du weißt dann ob deine Beläge noch gut und der RBZ noch dicht ist.....  :angel:

Gruß Luedi

Danke für die Antwort ja richtig drauf getreten haben wir auch mehrmals hinter einander aber sie hat saß gemacht was sie sollte


Okay das kann ich machen wie gesagt es ist erst aufgetreten als die Radbremszylinder gewechselt wurden und naja wir haben da nach nix weiter eingestellt dachten es ist alles richtig wie es war.

Wie groß sollte denn der Spalt sein?

Haut also morgen die Trommel runter🙈🙈

Offline Luedi

  • Full Member
  • ***
  • Beiträge: 203
  • LO2002A, Famulus, MZ TS125, SR 2E...
  • Fahrzeug: Lo2002a
  • PLZ: 18279
Re: Hallo
« Antwort #17 am: Januar 04, 2018, 19:11:05 »
Ahhhh die Rbz wurden schon gemacht?

Sind die Beläge richtig eingebaut?..... wurde neu Zentriert? oder  nicht neu Zentriert? Oder vielleicht die Beläge von der anderen Seite genommen aus versehen??

Also ich würde dann mal Aufbocken neu Zentrieren (ganz einfach) und dann die Bremse (Stellrad)  so drehen das daß Rad fest ist und dann 2-3 Zacken zurück bis es gerade so frei läuft... Und das dann bei die anderen 3 auch...
Dann müsste das normal hinhauen wenn alles richtig eingebaut wurde.... Denke ich  :angel:

Oh man darum hieß Robur vorher Phänomen  :D  :laugh:

Gruß Luedi....

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #18 am: Januar 04, 2018, 19:21:06 »
Ahhhh die Rbz wurden schon gemacht?

Sind die Beläge richtig eingebaut?..... wurde neu Zentriert? oder  nicht neu Zentriert? Oder vielleicht die Beläge von der anderen Seite genommen aus versehen??

Also ich würde dann mal Aufbocken neu Zentrieren (ganz einfach) und dann die Bremse (Stellrad)  so drehen das daß Rad fest ist und dann 2-3 Zacken zurück bis es gerade so frei läuft... Und das dann bei die anderen 3 auch...
Dann müsste das normal hinhauen wenn alles richtig eingebaut wurde.... Denke ich  :angel:

Oh man darum hieß Robur vorher Phänomen  :D  :laugh:

Gruß Luedi....

Ja genau die haben wir gewechselt aber nicht neu eingestellt dachten das dies nur nach dem Wechseln der beläge notwendig ist okay wir versuchen unser Glück melde mich dann morgen wieder! 

Haha ja bestimmt genau deswegen!  Hihi

Lg

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #19 am: Januar 04, 2018, 19:22:41 »
Hatten die Beläge auch garnicht ausgebaut gehabt sondern nur bei Seite gedrückt! 🙈🙈🙈

Offline Daisy91

  • Newbie
  • *
  • Beiträge: 20
  • Fahrzeug: ROBUR Lo 2002a
Re: Hallo
« Antwort #20 am: Januar 05, 2018, 16:48:22 »
Heute nochmal die Trommel offen gehabt die Beläge abgeschrägt und weiter weg gestellt da mein Nachbar kfzler meinte sie waren zu dicht hat gerade mal ein Fingernägel zwischen gepasst!  Ja jetzt auf den Kondensator warten und dann probieren hoffe sind jetzt nich zu weit entfernt! 🙈🙈

Lg

Offline LAK1-Med

  • Hero Member
  • *****
  • Beiträge: 682
  • Fahrzeug: LO 2002-AFC 5; LO 2002-AFC 6
Re: Hallo
« Antwort #21 am: Januar 05, 2018, 17:50:27 »
Der menschliche Fingernagel ist etwa 0,5 mm dick, muss also nicht zwangsläufig zu dicht gewesen sein.  ;)

Vorausgesetzt die Trommeln und die Backen sind gleichmäßig rund, ich zitier mal aus dem Reparaturhandbuch:

"Bremsbackenluftspiel           0,2 +0,1 mm, gemessen am Schauloch"

S. 54

"9.2.6.  Einstellen und Nachstellen der Radbremse

Treten an den Rädern eines Fahrzeugs ungleichmäßige Bremsverzögerungen auf bzw. beträgt
der Leerweg des Bremspedals mehr als 2/3 des Gesamtweges, so ist des Bremsbackenlüftspiel
der Radbremsen zu groß.

Bild 97. Radbremse nachstellen
   (1) Gummistopfen
   (2) Befestigungsschraube
   (3) Nachstellzahnrad

1. Bremspedalspiel von 1 mm kontrollieren bzw. korrigieren (siehe Abschnitt 9.3.1.1.,
Bild 100).
2. Achsen hochbocken und Handbremse lösen.
3. Gummistopfen (1) aus der Bremsdeckplatte herausziehen.
4. Befestigungsschraube (2) der Nachstellvorrichtung 1...2 Gänge losdrehen.
5. Nachstellvorrichtung durch Hammerschlag auf die Befestigungsschraube lockern.
6. Nachstellzahnrad (3) mit Hilfe eines Schraubendrehers in Pfeilrichtung drehen, bis
die beiden Bremsbacken fest an der Bremstrommel anliegen.
7. Bremspedal treten und des Nachstellzahnrad weiter festdrehen - die Bremsbacken werden
dadurch "zentriert".
8. Befestigungsschraube der Nachstellvorrichtung festziehen.
9. Nachstellzahnrad entgegen der Pfeilrichtung drehen, bis die Bremstrommel gerade frei
läuft. Damit sind die Radbremsen auf das normale Bremsbackenlüftspiel von 0,2+0,1 mm
eingestellt (von Stellung "fest" aus 3...4 Knacken des Nachstellzahnrades).
10. Nachstellöffnung wieder mit Gummistopfen verschließen."

S. 57
+ LAKI-Med - Sanitäts-Koffer (für bis zu 12 Geschädigte) + + KSAC - Koffer, seitlich aufklappbar, mit Containeranchluß +

 

* Benutzer-Info

 
 
Willkommen Gast. Bitte einloggen oder registrieren. Haben Sie Ihre Aktivierungs E-Mail übersehen?

* Spenden

Gefällt es euch hier?

* Ersatzteile für Robur

Ersatzteile für den Robur gibt es im Oldtimerlädchen

Oldtimerlaedchen-Schirge
Anton Jäckel
oldtimerlaedchen@yahoo.de
www.oldtimerlaedchen.de
Tel: 01737662947

Bestellungen per E-Mail mit Teilenummern aus dem letzten Ersatzteilkatalog oder direkt im Online-Shop

* Neueste Beiträge

Plasteclips für Suchscheinwerfer von ralph
[Gestern um 21:54:53]


Re: Kühler Alternativen von Mario
[Oktober 18, 2018, 22:26:42]


Re: Kühler Alternativen von ralph
[Oktober 18, 2018, 15:59:07]


Re: Kühler Alternativen von Mario
[Oktober 18, 2018, 15:47:40]


Kühler Alternativen von ralph
[Oktober 18, 2018, 14:01:46]


Re: Caps von Lothar
[Oktober 18, 2018, 09:38:53]


Re: Caps von ralph
[Oktober 18, 2018, 09:24:10]

* Top Foren

* Webmasters Brotwerwerb

Kistenladen
Jurtenland
Scoutladen
Troyerladen

Ein kurzer Besuch freut uns natürlich...